Manual de uso del Mac
- Te damos la bienvenida
- Novedades de macOS 27
-
- Cambiar los Ajustes del Sistema
- Seleccionar la foto del escritorio
- Añade y personaliza widgets
- Usar un salvapantallas
- Añadir un usuario o un grupo
- Añadir tu correo electrónico y otras cuentas
- Automatizar tareas con Atajos
- Crear Memoji
- Cambiar la imagen de inicio de sesión
- Cambiar el idioma del sistema
-
- Crear imágenes originales con Image Playground
- Crear tu propio emoji con Genmoji
- Usar las herramientas de escritura para escribir, mejorar y resumir contenido
- Activar ChatGPT
- Resumir las notificaciones y reducir las interrupciones
- Apple Intelligence y la privacidad
- Desactivar y restringir el acceso a las funciones de Apple Intelligence
-
- Introducción a Continuidad
- Usar AirDrop para enviar ítems a dispositivos cercanos
- Transferir tareas entre dispositivos
- Controlar el iPhone desde el Mac
- Copiar y pegar entre dispositivos
- Transmitir audio y vídeo con AirPlay
- Hacer y recibir llamadas y mensajes de texto en el Mac
- Usar la conexión a internet del iPhone con el Mac
- Compartir la contraseña de la red Wi‑Fi con otro dispositivo
- Usar el iPhone como cámara web
- Insertar dibujos, fotos y documentos escaneados desde el iPhone o el iPad
- Desbloquear el Mac con el Apple Watch
- Usar el iPad como una segunda pantalla
- Usar un teclado y un ratón para controlar el Mac y el iPad
- Sincronizar música, libros, etc. entre dispositivos
-
- Configurar “En familia”
- Obtener recomendaciones de “En familia”
- Añadir miembros de la familia a un grupo de “En familia”
- Eliminar miembros de la familia de un grupo de “En familia”
- Comparte una fototeca
- Colaborar en proyectos
- Encuentra lo que han compartido contigo
- Localiza a tus familiares y amistades
-
- Introducción
-
- Funciones de accesibilidad para la visión
- Introducción a VoiceOver
- Acerca lo que te rodea
- Acercar la pantalla del Mac
- Aumentar el tamaño de letra y de los iconos
- Ajustar los colores de la pantalla
- Pasa el ratón por encima para hacer zoom en el texto y los colores
- Escuchar el texto de las apps o cambiar cómo se muestra
- Personalizar el movimiento en pantalla
- Aumentar el tamaño del contenido de la pantalla
- Hacer que el puntero sea más fácil de ver
- Hacer que el Mac lea el texto en pantalla
- Recursos para el Mac
-
- Controla lo que compartes
- Configurar el Mac para que sea seguro
- Permitir que las apps vean la ubicación del Mac
- Utilizar la navegación privada
- Proteger tus datos
- Comprender las contraseñas
- Cambiar contraseñas poco seguras o comprometidas
- Proteger la privacidad del correo electrónico en la app Mail
- Utilizar “Iniciar sesión con Apple” para apps y sitios web
- Buscar un dispositivo perdido
- Copyright y marcas comerciales
- Recursos para tus dispositivos Apple
Personalizar la apariencia de las carpetas y archivos en el Mac
Puedes personalizar la apariencia de los iconos de las carpetas con colores, símbolos o emojis, o elegir un icono personalizado para cualquier archivo o carpeta utilizando tus propias imágenes, iconos descargados de internet o iconos de otro archivo o carpeta.
Personalizar una carpeta
En el Mac, selecciona una carpeta y, a continuación, haz clic en
.
Selecciona “Personalizar carpeta”.
Realiza cualquiera de las siguientes operaciones:
Cambiar el color de la carpeta: Haz clic en un círculo de color.
Añadir un símbolo: Selecciona un símbolo de la lista.
Añadir un emoji: Haz clic en Emoji y selecciona un emoji.
Nota: Aunque puedes personalizar la carpeta Inicio, no puedes personalizar otras carpetas que vienen con el Mac, como Aplicaciones, Biblioteca, Sistema y Usuarios.
Cambiar el icono de un archivo o carpeta
En el Mac, haz doble clic en un archivo de imagen para abrirlo en la app Vista Previa
.
Selecciona Edición > Copiar en la barra de menús para copiar la imagen en el portapapeles.
Selecciona el archivo o la carpeta cuyo icono quieres sustituir.
En la barra de menús, selecciona Archivo > Obtener información.
En la ventana de información, haz clic en el icono pequeño de la parte superior de la ventana, bajo la barra de título.
Selecciona Edición > Pegar en la barra de menús.
Si no está disponible la opción Edición > Pegar es porque puede que hayas hecho clic en el icono grande que hay debajo de Previsualización.
Restaurar el icono original de un archivo o carpeta
En el Mac, selecciona el archivo o carpeta.
En la barra de menús, selecciona Archivo > Obtener información.
En la ventana de información, selecciona el icono pequeño de la parte superior de la ventana, bajo la barra de título.
Selecciona Edición > Cortar en la barra de menús.