iCloud 的系统要求

以下为适用于 iCloud 的建议系统要求和最低系统要求。

建议的系统要求

要使用 iCloud1,您需要拥有一个 Apple ID、有效的互联网连接和最新的软件。如果满足以下建议的系统要求,便可享用最新的 iCloud 功能并获得最佳整体体验。要查看每项功能的最低要求,可查阅这一页底部的“最低要求”表格。

iPhone、iPad 和 iPod touch

  • iOS 12
  • iOS 版 iWork(Pages 文稿 2.5 或更高版本、Numbers 表格 2.5 或更高版本、Keynote 讲演 2.5 或更高版本)2

Mac

  • macOS Mojave
  • iTunes 12.7
  • Safari 浏览器 9.1 或更高版本、Firefox 45 或更高版本,或者 Google Chrome 54 或更高版本
  • Mac 版 iWork(Pages 文稿 5.5 或更高版本、Numbers 表格 3.5 或更高版本、Keynote 讲演 6.5 或更高版本)2

PC

  • Microsoft Windows 10
  • Windows 7 版 iCloud
  • iTunes 12.7
  • Outlook 2010 - Outlook 20163
  • Microsoft Edge、Firefox 45 或更高版本,或者 Google Chrome 54 或更高版本(仅限桌面模式)

Apple TV

  • Apple TV 软件 11.0 或更高版本

各功能的最低系统要求

如果要使用 iCloud,您需要有至少运行 iOS 5 的 iPhone 3GS、iPod touch(第 3 代)、iPad 或 iPad mini;或者至少运行 OS X Lion 10.7.5 的 Mac。

请参考下表,了解有关各 iCloud 功能的特定要求。

iCloud 的最低要求
功能: iPhone、iPad、iPod touch Mac Windows Apple TV
回到我的 Mac OS X Lion 10.7.5(“回到我的 Mac”仅在限定时间内在 macOS High Sierra 及更低版本中可正常使用。)
备份和恢复 iOS 5
书签 iOS 5
  • OS X Lion 10.7.5
  • Safari 浏览器 5.1.1
  • Windows 7 或更高版本
  • Windows 版 iCloud
  • Internet Explorer 9 或更高版本
  • Firefox 22
  • Google Chrome 28(仅限桌面模式)
日历、通讯录、邮件 iOS 5 OS X Lion 10.7.5
  • Windows 7 或更高版本
  • Windows 版 iCloud
  • Outlook 2010—Outlook 20163或最新的网页浏览器
家人共享4 iOS 8
  • OS X Yosemite
  • iTunes 12
tvOS 7.0
查找我的朋友
  • iOS 5
  • iOS 6(对于于基于位置的提醒)
  • iOS 8(对于“家人共享”)
  • Safari 浏览器 7
  • Firefox 27
  • Google Chrome 35
  • Internet Explorer 11
  • Firefox 27
  • Google Chrome 35
  • Edge
“查找我的 iPhone”
  • iOS 5
  • iOS 6
    (对于丢失模式)
  • iOS 7
    (对于激活锁)
  • OS X Lion 10.7.5(macOS 中没有提供丢失模式和激活锁功能。)
“查找我的 iPhone”应用 iOS 8
iCloud.com
  • Safari 浏览器 7
  • Firefox 27
  • Google Chrome 35
  • Internet Explorer 11
  • Firefox 27
  • Google Chrome 35
  • Edge
iCloud 云盘 iOS 8 OS X Yosemite
iCloud 照片 iOS 8.3 OS X Yosemite 10.10.3
iCloud 标签页 iOS 6
  • OS X Yosemite 10.10.3
  • Safari 浏览器 6
iTunes Match iOS 5.0.1 iTunes 10.5.1 iTunes 10.5.1 tvOS 4.4
iCloud 版 iWork Keynote 讲演或 Pages 文稿 2.6* 或更高版本和 Numbers 表格 4.0 或更高版本
  • Keynote 讲演 6.6 或更高版本、Pages 文稿 5.6* 或更高版本和 Numbers 表格 5.0 或更高版本
  • Safari 浏览器 9
  • Google Chrome 50
  • Internet Explorer 11
  • Google Chrome 50
钥匙串5 iOS 8.4.1 OS X Yosemite 10.10.5
邮包(发送附件) iOS 9.2
  • OS X Yosemite(适用于“邮件”应用)或在最新的网页浏览器中访问 iCloud.com/mail(用 Safari 浏览器 7.2 或更高版本上传包,如 iWork 文件)
  • 支持 IMAP 的电子邮件帐户
  • Windows 7 或更高版本
  • 在最新的网页浏览器中访问 iCloud.com/mail
  • 支持 IMAP 的电子邮件帐户

iCloud 云端“信息”

iOS 11.4 macOS High Sierra 10.13.5
我的照片流6 iOS 5.1 
  • OS X Lion 10.7.5
  • iPhoto ’11 9.2.2 或 Aperture 3.2.3
  • 照片 1.0
  • Windows 7 或更高版本
  • Windows 版 iCloud
tvOS 5.0
备忘录(已升级的功能) iOS 9 macOS 10.11
阅读列表 iOS 5 Safari 浏览器 5.1
屏幕使用时间 iOS 12
共享的相簿 iOS 7
  • OS X Mavericks 10.9
  • iPhoto '11 9.5 或 Aperture 3.5
  • 照片 1.0
  • Windows 7 或更高版本
  • Windows 版 iCloud
tvOS 5.3
共享建议 iOS 12

Siri 捷径 iOS 12
双重认证 iOS 9 OS X El Capitan Windows 版 iCloud 5
两步验证7 iOS 7 OS X Mavericks 10.9
语音备忘录 iOS 12 macOS Mojave

*包含各种表格的文稿要求使用 iOS 版 Keynote 讲演和 Pages 文稿 4.0 或更高版本和 Mac 版 Keynote 讲演 8.0 或更高版本以及 Pages 文稿 7.0 或更高版本。

如果您使用的是管理式 Apple ID,则 Windows 版 iCloud 不受支持。

某些功能仅在部分国家和地区提供。某些服务最多只能在 10 台设备上使用。

  1. 了解中国的 iCloud 运营情况
  2. 您可以从 App Store 获取 iOS 版 iWork 和 Mac 版 iWork(如果您的 iOS 设备或 Mac 没有随附这个应用)。
  3. Outlook 2010 个人版不受支持。
  4. 与家人共享 iCloud 储存空间,您需要 iOS 11 或更高版本,或者 macOS High Sierra 或更高版本。您可以使用 iOS 8 或更高版本或者 OS X Yosemite 或更高版本,参加共享的 iCloud 储存空间方案。
  5. 如果您使用双重认证功能并且使用 iCloud 钥匙串,则需要 iOS 9 和 OS X El Capitan。
  6. 在某些情况下,新帐户无法使用“我的照片流”。了解如何使用“iCloud 照片”将照片和视频储存在 iCloud 中。Windows 10 不支持“我的照片流”。
  7. 如果不符合最低系统要求,您的数据仍受两步验证保护。

有关非 Apple 制造的产品或非 Apple 控制或测试的独立网站的信息仅供参考,不代表 Apple 的任何建议或保证。Apple 对于第三方网站或产品的选择、性能或使用不承担任何责任。Apple 对于第三方网站的准确性和可靠性不作任何担保。互联网的使用具有一定风险。请联系供应商以了解其他信息。其他公司和产品名称可能是其各自所有公司的商标。

发布日期: