在 Mac 上将表格添加到“无边记”看板
你可以将表格添加到“无边记”看板,用于整理内容、布局看板分区,解锁更多可能。 添加表格后,你可以按喜欢的方式自定义。
创建表格
在 Mac 上前往“无边记” App
。
执行以下一项操作:
选取“插入”>“表格”。
点按
。
选中表格后,执行以下任一项操作:
更改表格样式: 点按格式化工具中的
,然后使用控制进行更改。
添加末列或末行: 点按表格右上角或左下角的
。
在表格内插入或删除列或行: 按住 Control 键点按单元格,然后选取一个选项,如“在后面添加列”。 或者选择单元格、列或行,选择“格式”>“表格”,然后选取一个选项。
指定行和列数: 点按格式化工具中的
,然后调整数字。
调整整个表格的大小: 拖移蓝色圆点。 角圆点会按比例同时调整行和列。
【提示】 若要在调整表格大小时始终保持相同比例,请选取“排列”>“强制按比例”。
使行或列大小相等: 选取“格式”>“表格”>“平均分配行高”或“平均分配列宽”。
调整一行或一列的大小: 拖移单元格边框。
移动表格: 拖移表格左上角的
。
选择单元格、列、行或表格
在 Mac 上前往“无边记” App
。
在包含表格的看板中,点按以选择表格,然后执行以下一项操作:
选择单元格: 点按一下单元格。
选择列: 点按以选择单元格,然后点按表格顶部的
。
选择行: 点按以选择单元格,然后点按表格左侧的
。
选择行、列或单元格后,轻点表格左上角的 选择整个表格。
添加和格式化表格文本
在 Mac 上前往“无边记” App
。
在包含表格的看板中,连按单元格,然后输入文本。
若要更改字体、样式、大小、颜色和对齐方式,请点按格式化工具中的
。
【提示】 若要格式化一个或多个单元格中的文本,请选择单元格、列、行或表格,然后点按
。 你还可以将样式拷贝并粘贴到其他单元格。