修改此控制項目會使頁面自動更新
在 Mac 的「備忘錄」中加入表格
加入表格
在 Mac 上前往「備忘錄」App
。
在備忘錄中,按一下你要加入表格的位置。
按一下
或選擇「格式」>「表格」。
具有兩行橫列和兩列直欄的空白表格會加入你的備忘錄中。
請執行下列任何操作:
貼士: 你同時可以從其他 App(如 Safari 或 Pages)複製表格,然後將表格貼入「備忘錄」。「備忘錄」不支援部份格式。
管理橫列和直欄
在 Mac 上前往「備忘錄」App
。
在帶有表格的備忘錄中,按一下表格。按一下橫列左邊的
來選取該橫列,或按一下直欄上方的
來選取該直欄。
請執行下列任何操作:
加入或移除橫列或直欄:按一下
,然後選擇選項。
貼士: 你可以在表格的最後一個輸入格按下 Tab 鍵或 Return 鍵,在表格底部加入新的橫列。
移動橫列或直欄:選擇橫列或直欄後,按住橫列或直欄直到浮出表格,然後拖移該橫列或直欄至新位置。
刪除橫列或直欄中的內容:選擇「編輯」>「刪除」,或按下 Delete 鍵。
如果橫列或直欄中沒有內容,則會立即刪除橫列或直欄。
將文字轉換為表格
在 Mac 上前往「備忘錄」App
。
在備忘錄中,執行下列其中一項操作:
將文字轉換為表格:選擇備忘錄中的一或多個文字段落,然後按一下
,或選擇「格式」>「表格」。所選文字會轉換為表格。
將表格轉換回文字:按一下表格內的任一處,按一下
,然後選擇「轉換成文字」。