关于 iOS 9.3.4 的安全性内容

本文介绍了 iOS 9.3.4 的安全性内容。

关于 Apple 安全性更新

为保护我们的客户,在未进行调查并推出修补程序或发行版本之前,Apple 不会公开、讨论或确认安全性问题。“Apple 安全性更新”页面上列出了最近的发行版本。

有关安全性的更多信息,请参阅“Apple 产品安全性”页面。您可以使用 Apple 产品安全性 PGP 密钥对与 Apple 的通信进行加密。

如果可能,Apple 安全性文稿会使用 CVE-ID 来查阅漏洞。

iOS 9.3.4

发布于 2016 年 8 月 4 日

IOMobileFrameBuffer

适用于:iPhone 4s 及更新机型、iPad 2 及更新机型、iPod touch(第 5 代)及更新机型

影响:应用程序或许能够以内核权限执行任意代码

说明:内存损坏问题已通过改进内存处理得到解决。

CVE-2016-4654:盘古团队

有关非 Apple 制造的产品或非 Apple 控制或测试的独立网站的信息仅供参考,不代表 Apple 的任何建议或保证。Apple 对于第三方网站或产品的选择、性能或使用不承担任何责任。Apple 对于第三方网站的准确性和可靠性不作任何担保。互联网的使用具有一定风险。请联系供应商以了解其他信息。其他公司和产品名称可能是其各自所有公司的商标。

发布日期: