Moduli crittografici 5.0 Apple convalidati FIPS per iOS 8

I moduli crittografici di iOS, Apple iOS CoreCrypto Module 5.0 e Apple iOS CoreCrypto Kernel Module 5.0 non richiedono alcuna installazione o configurazione in "Modalità FIPS" per la compatibilità FIPS 140-2 sui dispositivi dotati di iOS 8.

Per istruzioni sull'uso dei moduli consultare la Guida al ruolo di Crypto Officer per la compatibilità FIPS 140-2: iOS 8.

Data di pubblicazione: