Utiliza la versión más reciente de OS X para crear las imágenes de NetRestore o NetBoot

Para obtener los mejores resultados, mantén el Mac actualizado cuando vayas a crear las imágenes de NetRestore o NetBoot.

Al crear imágenes de NetRestore o NetBoot, el Mac que utilizas debe tener la misma versión de OS X o una posterior que las imágenes que quieras crear.

Por ejemplo, si quieres crear una imagen de cliente que contenga OS X Yosemite v10.10.3, el Mac que utilices para crear la imagen también debe tener OS X v10.10.3 instalado a fin de obtener los mejores resultados. Un Mac con OS X v10.10.3 instalado también puede crear imágenes de NetRestore o NetBoot válidas para OS X v10.10.2 y versiones anteriores.

Fecha de publicación: