Flashback 移除安全性更新的安全性內容

本文詳述「Flashback 移除安全性更新」的安全性內容。

您可透過「軟體更新」偏好設定或從 Apple 下載網站下載並安裝「Flashback 移除安全性更新」。

為保障客戶的安全,在進行完整調查並提供所有必要的修補程式或版本之前,Apple 不會揭露、討論或確認安全性問題。若要瞭解 Apple 產品安全性的更多相關資訊,請參閱 Apple 產品安全性網站。

如需 Apple 產品安全性 PGP 金鑰的相關資訊,請參閱「如何使用 Apple 產品安全性 PGP 金鑰」。

如有可能,CVE ID 會用來參考安全漏洞,以取得進一步資訊。

若要瞭解其他安全性更新,請參閱「Apple 安全性更新」。

Flashback 移除安全性更新

  • 移除惡意軟體

    適用於:Mac OS X v10.5 至 v10.5.8

    影響:將在系統上執行 Flashback 惡意軟體移除工具

    說明:這個更新項目會執行惡意軟體移除工具,移除 Flashback 惡意軟體最常見的變種版本。一旦偵測到 Flashback 惡意軟體,系統就會出現對話框,通知使用者已經移除惡意軟體。如果偵測不到惡意軟體則不會通知使用者。

對於非 Apple 製造之產品相關資訊,或是非 Apple 控制或測試之獨立網站,不得解釋 Apple 為其推薦或背書。Apple 對於協力廠商網站或產品的選擇、效能或使用,概不負責。Apple 對於協力廠商網站的準確性或可靠性不具有任何立場。使用 Internet 本具風險。如需更多資訊,請聯絡廠商。其他公司及產品名稱可能是其各自擁有者的商標。

發佈日期: