macOS 隨附或需要的 Xsan 版本

了解 macOS 兼容哪些版本的 Xsan。

macOS 隨附的 Xsan 版本

Xsan 版本 macOS 版本
Xsan 5.0.1 macOS High Sierra 或之後版本
Xsan 5 macOS Sierra
Xsan 4.1 OS X El Capitan
Xsan 4 OS X Yosemite
Xsan 3.1 OS X Mavericks
Xsan 3.0 OS X Mountain Lion
Xsan 2.3 OS X Lion

Xsan 2.3 和之後版本不能當作舊版 macOS 的更新項目。

在 MDC 上運行的 Xsan 和 macOS 版本,必須時刻與 Xsan 用戶端運行的版本相同或更新。了解 SAN 中各 Xsan MDC 兼容的用戶端

發佈日期: