Apple USB Modem 调制解调器:系统要求

要使用 Apple USB Modem 调制解调器,您的 Mac 电脑必须满足下列要求之一:

  • 具有运行 32 位模式的 Mac OS X v10.4.3 或更高版本的 Intel 处理器。
  • 具有运行 Mac OS X v10.4.2 或更高版本的 PowerPC 处理器。

注:使用 Apple USB Modem 调制解调器时,您必须选择“网络”偏好设置中的 Apple 外部 56k 调制解调器脚本。

发布日期: