关于安全性更新 2019-002 High Sierra 和安全性更新 2019-002 Sierra 的安全性内容

请确保您已安装适用于 macOS High Sierra 或 macOS Sierra 的安全性更新 2019-002 的最新软件版本。

安装最新版号的 macOS 版本

适用于 macOS High Sierra 和 macOS Sierra 的安全性更新 2019-002 已经更新。

如果您的 Mac 运行的是 macOS High Sierra 或 macOS Sierra,请更新 Mac 以使用适用于您的 macOS 版本的最新版号:

  • macOS High Sierra v10.13 的最新版号为 17G6030。 
  • macOS Sierra v10.12 的最新版号为 16G1918。 

这些版本恢复了许多先前版本中缺少的安全性修复。 

了解如何在 Mac 上查找 macOS 版本和版号

了解如何更新 Mac 上的软件

 

 

发布日期: