NetRestore veya NetBoot görüntülerini yaratmak için OS X'in en son sürümünü kullanın

En iyi sonuçlar için, NetRestore veya NetBoot görüntüleri yaratırken Mac'inizi güncel tutun.

NetRestore veya NetBoot görüntüleri yaratırken kullandığınız Mac, yaratmak istediğiniz görüntülerle aynı OS X sürümünü veya daha yeni bir sürümü kullanmalıdır.

Örneğin OS X Yosemite 10.10.3'ü içeren bir istemci görüntüsü yaratmak istiyorsanız, en iyi sonuçlar için, görüntüyü yaratmak amacıyla kullanacağınız Mac'in de OS X 10.10.3 kullanması gerekir. OS X 10.10.3 yüklü bir Mac'te ayrıca OS X 10.10.2 için geçerli NetRestore veya NetBoot görüntüleri de yaratılabilir.

Yayın Tarihi: