SAN istemcilerinin Xsan ve StorNext denetleyicileriyle uyumluluğu

Xsan meta veri denetleyicileriyle (MDC) aynı SAN'de kullanılabilecek StorNext sürümlerinin ve StorNext denetleyicileriyle aynı SAN'de kullanılabilecek Xsan sürümlerinin hangileri olduğunu öğrenin.

StorNext FX istemcileri ile Xsan MDC uyumluluğu

Xsan sürümü

StorNext sürümü

  StorNext
6.0.x ila 6.3.x
StorNext
5.3.1, 5.3.2.x, 5.4.x (tümü) 
StorNext
5.3.0
StorNext
5.2.2
StorNext 5.2.0
veya 5.2.1
Xsan 5.0.1      
Xsan 5    
Xsan 4.1      
Xsan 4    

 

Xsan istemcileri ile StorNext MDC uyumluluğu

StorNext sürümü Xsan sürümü
  Xsan 5.0.1 
(macOS 10.13 ila 10.15)
Xsan 5
(macOS 10.12)
Xsan 4.1
(macOS 10.11)
Xsan 4
(macOS 10.10)
StorNext 6.1.x, 6.2.x, 6.3.x    
StorNext 6.0.5 veya 6.0.6.x    
StorNext 6.0, 6.0.1 veya 6.0.1.1
StorNext 5.4.x
StorNext 5.3.2.x  
StorNext 5.2.2, 5.3.0, 5.3.1    
StorNext 5.2 veya 5.2.1      

 

Apple tarafından üretilmeyen ürünler veya Apple tarafından denetlenmeyen veya test edilmeyen bağımsız web siteleri hakkındaki bilgiler bir öneri veya onay niteliği taşımadan sunulmuştur. Üçüncü taraf web sitelerinin veya ürünlerinin seçilmesi, performansı veya kullanılması konusunda Apple hiçbir sorumluluk kabul etmez. Apple, üçüncü taraf web sitelerinin doğruluğu veya güvenilirliğiyle ilgili herhangi bir beyanda bulunmamaktadır. Ek bilgi için tedarikçi ile irtibat kurun.

Yayın Tarihi: