Apple USB-modem: Systemkrav

Datorn måste uppfylla något av nedanstående systemkrav för att kunna använda Apple USB-modem:

  • Intel-processor som använder Mac OS X v10.4.3 eller senare i 32-bitarsläge.
  • Power-PC-processor med Mac OS X v10.4.2 eller senare.

Obs! Du måste markera skriptet Apple External 56k modem i inställningar för Nätverk för att använda Apple USB-modem.

Publiceringsdatum: