Versiunea v5.0 a modulelor criptografice iOS 8 Apple pentru standardul FIPS

Modulele criptografice iOS, modulul Apple iOS CoreCrypto v5.0 şi modulul kernel Apple iOS CoreCrypto v5.0 nu necesită instalare sau configurare în „modul FIPS” pentru conformitatea FIPS 140-2 pe dispozitivele cu software-ul iOS 8.

Data publicării: