Requisitos de sistema operacional do iMovie 9.0.6, do iPhoto 9.3 e do Aperture 3.3

O iMovie 9.0.6, o iPhoto 9.3 e o Aperture 3.3 precisam do OS X Lion v10.7.4 ou posterior.

Se o OS X Lion já estiver em execução, você pode atualizar para a versão mais recente. Abra o menu Apple (), selecione Atualização de Software e instale as atualizações do OS X disponíveis.

Se o OS X Lion não estiver em execução ainda, você pode comprá-lo pela Mac App Store.

Data da publicação: