SAN klientų suderinamumas su „Xsan“ ir „StorNext“ valdikliais

Sužinokite, kurios „StorNext“ versijos gali būti naudojamos toje pačioje SAN su „Xsan“ metaduomenų valdikliais (MDC), o kurios „Xsan“ versijos gali būti naudojamos toje pačioje SAN su „StorNext“ valdikliais.

„Xsan MDC“ suderinamumas su „StorNext FX“ klientais

„Xsan“ versija

„StorNext“ versija

  „StorNext“
6.0.x–6.4.0
„StorNext“
5.3.1, 5.3.2.x, 5.4.x (visi) 
„StorNext“
5.3.0
„StorNext“
5.2.2
„StorNext 5.2.0“
arba 5.2.1
„Xsan 5.0.1“      
„Xsan 5“    
„Xsan 4.1“      
„Xsan 4“    

 

„StorNext MDC“ suderinamumas su „Xsan“ klientais

„StorNext“ versija „Xsan“ versija
  „Xsan 5.0.1“ 
(„macOS“ 10.13–10.15)
„Xsan 5“
(„macOS 10.12“)
„Xsan 4.1“
(„macOS 10.11“)
„Xsan 4“
(„macOS 10.10“)
„StorNext“ 6.1.x, 6.2.x, 6.3.x, 6.4.0    
„StorNext 6.0.5“ arba „6.0.6.x“    
„StorNext“ 6.0, 6.0.1 arba 6.0.1.1
„StorNext“ 5.4.x
„StorNext“ 5.3.2.x
„StorNext“ 5.2.2, 5.3.0, 5.3.1    
„StorNext“ 5.2 arba 5.2.1      

 

Informacija apie gaminius, kuriuos gamina ne „Apple“, arba apie svetaines, kurias valdo arba tikrina ne „Apple“, nėra rekomendacinio arba reklaminio pobūdžio. „Apple“ neprisiima jokios atsakomybės už trečiųjų šalių ir gaminių pasirinkimą, veikimą arba naudojimą. „Apple“ negarantuoja trečiųjų šalių svetainių turinio tikslumo arba patikimumo. Jei reikia papildomos informacijos, kreipkitės į pardavėją.

Publikavimo data: