Mac OS X v10.5 요구사항

Mac OS X v10.5 Leopard 요구사항은 다음과 같습니다.

  • Intel, PowerPC G5 또는 PowerPC G4(867MHz 이상) 프로세서를 사용하는 Mac 컴퓨터
  • 512MB 이상의 메모리
  • 설치에 사용할 DVD 드라이브
  • 9GB 이상의 사용 가능한 디스크 공간
  • 일부 기능에는 호환되는 인터넷 서비스 제공업체가 필요하며 비용이 부과될 수 있습니다.
  • 일부 기능에는 Apple의 MobileMe 서비스가 필요하며 비용이 부과될 수 있습니다.

참고

  1. 프로세서 업그레이드 카드가 장착된 컴퓨터는 Mac OS X를 지원하지 않습니다. Mac OS X가 다른 회사의 마이크로프로세서 업그레이드 카드가 장착된 일부 컴퓨터에 설치되어 정상적으로 작동하는 것처럼 보일 수 있으나, 이러한 방식으로 사용하는 경우 Apple에서는 Mac OS X에 대한 기술 지원을 제공하지 않습니다. 지원 정보에 대해서는 마이크로프로세서 업그레이드 카드 제조업체에 문의하십시오.
  2. 자세한 추가 정보는 Mac OS X Leopard 제품 사양 웹 사이트에서 확인하십시오.
  3. 또한 Mac OS X 설치 디스크에 포함되어 있는 설치 전에 읽어보기 문서를 읽어 보아야 합니다.
게시일: