OS X Mavericks: 인증된 웹 프록시 사용 시 10.9.2로 업데이트하기

OS X Mavericks를 인증된 웹 프록시와 함께 사용하는 경우 일부 웹 사이트가 느리게 로드되거나 전혀 로드되지 않을 수 있습니다. 이 문제를 해결하려면 OS X Mavericks 10.9.2 이후 버전으로 업데이트하십시오.

일부 프록시 구성으로 인해 Mac App Store를 사용하여 자동 소프트웨어 업데이트를 다운로드하지 못할 수도 있습니다. App Store의 업데이트 패널에서 OS X Mavericks 10.9.2 이후 버전을 사용할 수 없는 경우 Apple 고객지원 웹 사이트에서 다운로드하여 설치할 수 있습니다.

게시일: