iMovie 9.0.6, iPhoto 9.3 및 Aperture 3.3 OS 요구 사항

iMovie 9.0.6, iPhoto 9.3 및 Aperture 3.3을 사용하려면 모두 OS X Lion 10.7.4 이후 버전이 필요합니다.

이미 OS X Lion을 실행 중인 경우에는 Apple() 메뉴를 열고 소프트웨어 업데이트를 선택한 다음 사용 가능한 OS X 업데이트를 설치하여 최신 버전으로 업데이트할 수 있습니다.

아직 OS X Lion을 실행하고 있지 않으면 Mac App Store에서 구입할 수 있습니다.

게시일: