Xsan과 파이버 채널 저장 장치의 호환성

이 문서에는 Xsan 및 OS X과 호환되는 파이버 채널 저장 장치 하드웨어가 나와 있습니다.

OS X Yosemite, Mavericks, Mountain Lion 및 Lion

  • Mac OS X Snow Leopard 10.6 이전 버전에서 사용할 수 있는 저장 장치
  • 모든 ALUA 호환 파이버 채널 RAID 시스템

Mac OS X Snow Leopard 10.6 이전 버전

  • Apple Xserve RAID
  • Promise VTrak E-Class RAID 하위 시스템(Mac OS X 10.5.2 Leopard 이후 버전 필요)

추가 정보

OS X Lion 이후 버전은 다중 경로 제어 및 장애 조치를 위한 ALUA(Asymmetric Logical Unit Access) 표준을 지원합니다. 이러한 업계 표준 다중 경로 제어 구현을 지원하므로 Lion 및 최신 Xsan 시스템을 다양한 파이버 채널 RAID 저장 장치 배열에 사용할 수 있습니다.

Apple이 제조하지 않은 제품에 관한 정보 또는 Apple의 관리 또는 테스트 대상이 아닌 독립적인 웹 사이트는 권장 또는 보증 없이 제공되는 것입니다. Apple은 타사 웹 사이트 또는 제품에 대한 선택, 성능, 사용과 관련하여 발생하는 결과에 대해 책임을 지지 않습니다. Apple은 타사 웹 사이트의 정확성 또는 신뢰도에 대해 어떠한 언급도 하지 않습니다. 인터넷을 사용하는 데는 위험이 따르기 마련입니다. 자세한 내용은 공급업체에 문의하십시오. 기타 회사 및 제품 이름은 각 소유자의 상표일 수 있습니다.

게시일: