Xsan 메타데이터 제어기(MDC)와 클라이언트의 호환성

경우에 따라 동일한 SAN에 있는 다른 버전의 Xsan에서 클라이언트와 메타데이터 제어기를 사용할 수 있습니다.

다음 표에 메타데이터 제어기에서 실행되는 Xsan 버전과 호환되는 최소 Xsan 클라이언트 버전이 나와 있습니다. 메타 데이터 제어기에서 실행되는 Xsan과 macOS 버전은 클라이언트에서 실행되는 최신 버전과 동일하거나 이보다 더 최신 버전이어야 합니다.

MDC 버전 최소 클라이언트 버전
Xsan 5.0.1 Xsan 4*
Xsan 5 Xsan 4*
Xsan 4.1 Xsan 4
Xsan 4 Xsan 4

* Xsan 5 볼륨에 대해 '권한 무시'를 켜는 경우 해당 볼륨이 마운트되는 모든 클라이언트는 Xsan 5를 실행해야 합니다.

더 알아보기

Apple이 제조하지 않은 제품에 관한 정보 또는 Apple의 관리 또는 테스트 대상이 아닌 독립적인 웹 사이트는 권장 또는 보증 없이 제공되는 것입니다. Apple은 타사 웹 사이트 또는 제품에 대한 선택, 성능, 사용과 관련하여 발생하는 결과에 대해 책임을 지지 않습니다. Apple은 타사 웹 사이트의 정확성 또는 신뢰도에 대해 어떠한 언급도 하지 않습니다. 인터넷을 사용하는 데는 위험이 따르기 마련입니다. 자세한 내용은 공급업체에 문의하십시오. 기타 회사 및 제품 이름은 각 소유자의 상표일 수 있습니다.

게시일: