macOS Mojave - Especificaciones técnicas

Requisitos generales

  • OS X 10.8 o posterior
  • 2 GB de memoria
  • 12.5 GB de almacenamiento disponible (OS X El Capitan 10.11.5 o posterior)*
  • Algunas funcionalidades requieren un Apple ID; sujeto a términos.
  • Algunas funcionalidades requieren un proveedor de Internet compatible; puede estar sujeto a cargos.

Requisitos de hardware de la Mac

Para ver información sobre el modelo de tu Mac, haz clic en el ícono de Apple en la parte superior izquierda de tu pantalla y selecciona Acerca de esta Mac. Los siguientes modelos de Mac son compatibles con macOS Mojave:

  • MacBook (principios del 2015 o posterior)
  • MacBook Air (mediados del 2012 o posterior)
  • MacBook Pro (mediados del 2012 o posterior)
  • Mac mini (finales del 2012 o posterior)
  • iMac (finales del 2012 o posterior)
  • iMac Pro (2017)
  • Mac Pro (modelos de finales del 2013; mediados del 2010 y mediados del 2012 con tarjetas gráficas compatibles con Metal)

Requisitos de las funcionalidades

Siri

Requiere una conexión a Internet de banda ancha y micrófono (integrado o externo).

Oye Siri

Es compatible con los siguientes modelos:

  • MacBook Pro con Touch Bar (2018)
  • iMac Pro (2017)

Dictado y Notas de Voz

Requieren micrófono (integrado o externo).

Sugerencias de Spotlight

Requieren una conexión a Internet de banda ancha.

Gestos

Requieren un trackpad Multi-Touch, trackpad Force Touch, Magic Trackpad o Magic Mouse.
Los gestos Force Touch requieren un trackpad Force Touch.
Los gestos de VoiceOver requieren un trackpad Multi-Touch, trackpad Force Touch o Magic Trackpad.

Photo Booth

Requiere una cámara FaceTime o iSight (integrada o externa) o cámara de video USB (UVC).

FaceTime

Las llamadas de audio requieren un micrófono (integrado o externo) y una conexión a Internet de banda ancha.
Las llamadas de video requieren una cámara FaceTime integrada, una cámara iSight (integrada o externa), una cámara de video USB (UVC) y una conexión a Internet de banda ancha.

Continuidad de Cámara, Handoff, Instant Hotspot y Portapapeles Universal

Son compatibles con los siguientes modelos:

  • MacBook (principios del 2015 o posterior)
  • MacBook Pro (2012 o posterior)
  • MacBook Air (2012 o posterior)
  • Mac mini (2012 o posterior)
  • iMac (2012 o posterior)
  • iMac Pro (2017)
  • Mac Pro (finales del 2013)

Continuidad de Cámara requiere un iPhone o iPad con un conector Lightning y iOS 12 o posterior.
Handoff requiere un iPhone o iPad con un conector Lightning y iOS 8 o posterior.
Instant Hotspot requiere un iPhone o iPad con conexión celular, un conector Lightning y iOS 8.1 o posterior. Requiere un servicio para compartir Internet a través de tu operador.

Desbloqueo Automático

Es compatible con los modelos lanzados a partir de mediados del 2013.
Requiere un Apple Watch con watchOS 3 o posterior y un iPhone 5 o posterior.

Llamadas telefónicas

Requieren un iPhone con iOS 8 o posterior y un plan de operador activado.

SMS

Requiere un iPhone con iOS 8.1 o posterior y un plan de operador activado.

Casa

Requiere un iPhone con iOS 12 o posterior y la app Casa configurada.

AirDrop

AirDrop entre computadoras Mac y dispositivos iOS es compatible con los siguientes modelos de Mac:

  • MacBook (principios del 2015 o posterior)
  • MacBook Pro (2012 o posterior)
  • MacBook Air (2012 o posterior)
  • Mac mini (2012 o posterior)
  • iMac (2012 o posterior)
  • iMac Pro (2017)
  • Mac Pro (finales del 2013)

AirDrop a dispositivos iOS requiere un iPhone o iPad con un conector Lightning y iOS 7 o posterior.

AirPlay

Duplicación AirPlay requiere un Apple TV (segunda generación o posterior). Es compatible con los siguientes modelos:

  • MacBook (principios del 2015 o posterior)
  • MacBook Air (mediados del 2012 o posterior)
  • MacBook Pro (mediados del 2012 o posterior)
  • Mac mini (finales del 2012 o posterior)
  • iMac (finales del 2012 o posterior)
  • iMac Pro (2017)
  • Mac Pro (finales del 2013)

Para videos web, AirPlay requiere un Apple TV (segunda generación o posterior).
AirPlay peer-to-peer requiere una Mac (2012 o posterior) y un Apple TV (tercera generación rev A, modelo A1469 o posterior) con software de Apple TV 7.0 o posterior.

Time Machine

Requiere un dispositivo de almacenamiento externo (se vende por separado).
Más información

Power Nap

Es compatible con los siguientes modelos:

  • MacBook (principios del 2015 o posterior)
  • MacBook Air (mediados del 2012 o posterior)
  • MacBook Pro con pantalla Retina (mediados del 2012 o posterior)
  • Mac mini (finales del 2012 o posterior)
  • iMac (finales del 2012 o posterior)
  • iMac Pro (2017)
  • Mac Pro (finales del 2013)

Boot Camp

Permite instalaciones de Windows 10 con Boot Camp en los modelos de Mac compatibles.
Más información

Compatibilidad con Exchange

Requiere Microsoft Office 365, Exchange 2016, Exchange 2013 o Exchange Server 2010. Se recomienda instalar los Service Packs más recientes.

App Store

Está disponible sólo para personas mayores de 18 años (o a partir de los 13 años previa autorización del padre o tutor) en México y en muchos otros países y regiones.

¿Qué incluye?

Aplicaciones

  • Ajedrez
  • Apple Books
  • App Store
  • Automator
  • Bolsa
  • Calculadora
  • Calendario
  • Captura de Imagen
  • Casa
  • Catálogo Tipográfico
  • Contactos
  • Dashboard
  • Diccionario
  • FaceTime
  • Fotos
  • iTunes
  • Launchpad
  • Mail
  • Mapas
  • Mensajes
  • Mission Control
  • Notas
  • Notas Adhesivas
  • Notas de Voz
  • Photo Booth
  • Preferencias del Sistema
  • QuickTime Player
  • Recordatorios
  • Reproductor de DVD
  • Safari
  • Siri
  • TexEdit
  • Time Machine
  • Vista Previa

Utilidades

  • Acceso a Llaveros
  • Asistente Boot Camp
  • Asistente de Migración
  • Captura de Pantalla
  • Configuración de Audio MIDI
  • Consola
  • Editor de Scripts
  • Grapher
  • Información del Sistema
  • Intercambio de Archivos Bluetooth
  • Medidor de Color Digital
  • Monitor de Actividad
  • Terminal
  • Utilidad AirPort
  • Utilidad ColorSync
  • Utilidad de Discos
  • Utilidad VoiceOver

Idiomas

  • Alemán
  • Árabe
  • Catalán
  • Checo
  • Chino simplificado
  • Chino tradicional
  • Chino tradicional (Hong Kong)
  • Coreano
  • Croata
  • Danés
  • Eslovaco
  • Español
  • Español (América Latina)
  • Finés
  • Francés
  • Francés (Canadá)
  • Griego
  • Hebreo
  • Hindi
  • Húngaro
  • Indonesio
  • Inglés
  • Inglés (Australia)
  • Inglés (Reino Unido)
  • Italiano
  • Japonés
  • Malayo
  • Neerlandés
  • Noruego
  • Polaco
  • Portugués
  • Portugués (Brasil)
  • Rumano
  • Ruso
  • Sueco
  • Tailandés
  • Turco
  • Ucraniano
  • Vietnamita

* Requiere hasta 18.5 GB de espacio de almacenamiento disponible para actualizar desde versiones anteriores.

Algunas funcionalidades podrían no estar disponibles en todos los países o regiones. Haz clic aquí para ver la lista completa.

iCloud requiere iOS 5 o posterior en el iPhone 3GS o posterior, iPod touch (tercera generación o posterior), iPad Pro, iPad Air o posterior, iPad o posterior, o iPad mini o posterior; una computadora Mac con OS X Lion 10.7.5 o posterior; o una PC con Windows 7 o Windows 8 (se requiere Outlook 2007 o posterior, o un navegador actualizado para acceder a emails, contactos y calendarios). Algunas funcionalidades requieren iOS 12 y macOS Mojave. Algunas funcionalidades requieren una conexión Wi-Fi. Algunas funcionalidades no están disponibles en todos los países o regiones. El acceso a algunos servicios está limitado a 10 dispositivos.

Fecha de publicación: 25/09/2018