MacのためのKeynote: Keynoteのツールバーをカスタマイズする

Keynoteのツールバーをカスタマイズする

「Keynote」ウインドウ上部のツールバーを使うと、Keynoteを利用する際に必要なコントロールにすばやくアクセスできます。ツールバーのボタンを追加、削除、および並べ替えることができます。

画面上部のメニューバー。アップルメニュー、「Keynote」、「ファイル」、「編集」、「挿入」、「フォーマット」、「配置」、「表示」、「共有」、「ウインドウ」、および「ヘルプ」のメニューがあります。メニューバーの下でKeynoteプレゼンテーションが開いています。上部のツールバーには「表示」、「拡大/縮小」、「スライドを追加」、「再生」、「Keynote Live」、「表」、「グラフ」、「テキスト」、「図形」、「メディア」、および「コメント」のボタンがあります。

ツールバーを表示する/隠す

  • 画面上部の「表示」メニューで、「表示」>「ツールバーを隠す」、または「表示」>「ツールバーを表示」と選択します。

ツールバーのボタンを追加する/削除する/並べ替える

  1. ツールバーの「表示」ボタンではなく、画面上部の「表示」メニューで、「表示」>「ツールバーをカスタマイズ」と選択します。

  2. 必要に応じて以下の操作を実行します:

    • ツールバーの項目を追加または削除する: 項目をツールバーにドラッグして追加します。項目をツールバーからドラッグして削除します。

    • ツールバーの項目を並べ替える: 項目をドラッグして順序を変更します。

      注記:「フォーマット」、「アニメーション」、および「書類」サイドバーのボタンは分離できないため、まとめて移動する必要があります。

    • ツールバーをリセットする: ツールバーをデフォルト設定に戻すには、ウインドウの下部にあるボタンセットをツールバーにドラッグします。

    • ボタン名を削除する: ウインドウ下部のポップアップメニューをクリックし、「アイコンのみ」を選択します。デフォルトでは、アイコンとテキストが表示されます。

  3. 「完了」をクリックします。

公開日: 2019/07/03
役に立ちましたか?