MacのためのNumbers: ツールバー

この記事はアーカイブ済みで、これ以上更新されることはありません。
ツールバー

ツールバーは、「Numbers」ウインドウ内で、スプレッドシートの上に表示される一列のボタンです。ボタンをクリックすると、図形、グラフ、表などのオブジェクトを挿入する、サイドバーを開く/閉じる、検索と置換を表示するなどのオプションが表示されます。

画面上部のメニューバー。アップルメニュー、「Numbers」、「ファイル」、「編集」、「挿入」、「フォーマット」、「配置」、「表示」、「共有」、「ウインドウ」、および「ヘルプ」のメニューがあります。メニューバーの下で Numbers スプレッドシートが開いています。上部のツールバーには「表示」、「拡大/縮小」、「カテゴリを追加」、「挿入」、「表」、「グラフ」、「テキスト」、「図形」、「メディア」、および「コメント」のボタンがあります。

ツールバーをカスタマイズして、表示されるボタンやその配置を変更するには、画面上部の「表示」メニューで、「表示」>「ツールバーをカスタマイズ」と選択します。

ツールバーをカスタマイズした場合、手順で説明したボタンが表示されないときは、ボタンが削除されている可能性があります。再度ツールバーをカスタマイズすることで、アイコンを元に戻すことができます。

画面上部のメニューバー(「Numbers」ウインドウの上にあります)には、ツールバーのボタンと同じ名前のメニューがいくつか含まれています。これらのメニューには、ツールバー項目と同じオプションが常に含まれるとは限りません。大抵の場合、メニューバーのメニューには、ツールバーから利用可能なコマンドよりも多くのコマンドが含まれています。

公開日: 2018/11/23
役に立ちましたか?