Download icon

Mavericks Server 用 VPN アップデート

この記事 で説明されているように、このアップデートにより、L2TP VPN 接続が OS X Server で機能しなくなる問題が解決されています。

このアップデートには、OS X Mavericks 10.9.1 および Server 3.0.1 が必要です。

注意:アップデートは、Server App をすでに起動してサービスの設定が済んでいる場合にのみインストールできます。

 

 

File Size: 1.6 MB

System Requirements Supported Languages