Mac OS X v10.6 または Mac OS X Server v10.6 との互換性を確保するため Xsan 2.1.1 を 2.2 にアップデートする

Xsan 2.1.1 は、Mac OS X v10.6 または Mac OS X Server v10.6 Snow Leopard との互換性はありません。

Snow Leopard との互換性を確保するには、Xsan 2.2 アップデートをインストールします。このアップデートは「ソフトウェア・アップデート」および「サポートダウンロード」で入手できます。

Xsan 2.2 アップデートの詳細については、こちらの記事 を参照してください。

Mac OS X (または Mac OS X Server) 10.5.8 上の Xsan 2.1.1 から Mac OS X (または Mac OS X Server) 10.6上の Xsan 2.2 へのアップグレードまたは移行をお考えの場合は、こちらのサイト の「Xsan 2 移行ガイド (第三版)」を参照してください。

公開日: