Mac OS X Server v10.6:Time Machine でサーバにバックアップを行っている Mac OS X v10.5 クライアントは Mac OS X v10.5.7 以降を使用する必要がある

Time Machine を使って Mac OS X Server v10.6 サーバにネットワークでのバックアップを実行している Mac OS X v10.5 クライアントには、Mac OS X v10.5.7 以降がインストールされている必要があります。

各クライアントを Mac OS X v10.5.7 以降にアップグレード してください。

公開日: