iMovie 9.0.6、iPhoto 9.3、および Aperture 3.3 の OS 要件

iMovie 9.0.6、iPhoto 9.3、および Aperture 3.3 を使うには、OS X Lion v10.7.4 以降が必要です。

すでに OS X Lion をお使いの場合は、Apple () メニューから「ソフトウェア・アップデート」を選択して、利用可能な OS X のアップデートをインストールすることで最新バージョンにアップデートできます。

まだ OS X Lion をお使いでない場合は、Mac App Store から購入いただけます。

公開日: