Utilizzare Anteprima per unire i PDF sul Mac

Scopri come unire i PDF e riordinare, ruotare ed eliminare le pagine.

Come unire due PDF

  1. Apri un PDF in Anteprima.
  2. Scegli Vista > Miniature per mostrare le miniature delle pagine nella barra laterale.
  3. Per indicare la posizione in cui inserire l'altro documento, seleziona la miniatura di una pagina. 
  4. Scegli Modifica > Inserisci > Pagina dal file,* quindi seleziona il PDF che vuoi aggiungere e infine fai clic su Apri. 
  5. Per salvare, scegli File > Esporta come PDF.

Separatore

Come unire parte di un PDF con un altro PDF

  1. Apri i PDF che desideri unire in Anteprima.
  2. In ogni documento, scegli Vista > Miniature per mostrare le miniature delle pagine nella barra laterale.
  3. Tieni premuto il tasto Comando, seleziona le miniature delle pagine che vuoi aggiungere all'altro documento, quindi rilascia il tasto Comando. 
  4. Trascina le miniature selezionate nella barra laterale dell'altro PDF, quindi rilasciale nella posizione in cui desideri che vengano visualizzate. Se il tuo Mac dispone di macOS Sierra o versioni precedenti, trascina le miniature direttamente su una miniatura nell'altro PDF.
  5. Per salvare, scegli File > Esporta come PDF. 

Separatore

Come ruotare, eliminare e riordinare le pagine

  1. Apri un PDF in Anteprima.
  2. Scegli Vista > Miniature per mostrare le miniature delle pagine nella barra laterale.
    • Ruotare una pagina: seleziona la miniatura di una pagina, quindi scegli Strumenti > Ruota a sinistra o Ruota a destra.
    • Eliminare una pagina: seleziona la miniatura di una pagina, quindi scegli Modifica > Elimina.
    • Riordinare le pagine: trascina la miniatura di una pagina in una nuova posizione nella barra laterale.

Ulteriori informazioni

Scopri come inserire annotazioni nei PDF e modificare le foto in Anteprima.

* Se l'opzione “Pagina dal file” non è disponibile, verifica che il file che hai aperto sia un PDF. Alcuni documenti PDF codificati non possono essere uniti. Per controllare i permessi di un PDF, scegli Strumenti > Mostra Inspector, quindi fai clic su icona a forma di lucchetto.

Data di pubblicazione: