Ha az iOS 14.5-ös verziójára való frissítés után megjelenik a „Az alkalmazást frissíteni kell” üzenet

Ha frissít az iOS 14.5-ös verziójára, és valamelyik alkalmazás megjelenít egy üzenetet, amely szerint frissítenie kell, előfordulhat, hogy a készülék rendszergazdájának kell frissítenie az alkalmazást.

Egyes alkalmazások csak frissítés után használhatók az iOS 14.5-ös verziójával. Ha az alkalmazás elindításakor megjelenik egy üzenet, amely szerint frissítésre van szükség, frissítse az alkalmazást a legújabb verzióra. Ha nem tudja frissíteni az alkalmazást, és készüléke mobileszköz-felügyeleti megoldás (MDM) által kiosztott alkalmazásokat használ, elképzelhető, hogy a készülék rendszergazdájának kell frissítenie az alkalmazásokat ahhoz, hogy megnyithassa őket a készüléken.

Közzététel dátuma: