Système d’exploitation requis par iMovie 9.0.6, iPhoto 9.3 et Aperture 3.3

L’utilisation d’OS X Lion 10.7.4 ou version ultérieure est requise avec iMovie 9.0.6, iPhoto 9.3 et Aperture 3.3.

Si vous exécutez déjà OS X Lion, vous pouvez le mettre à jour en ouvrant le menu Apple (), en cliquant sur Mise à jour logicielle, puis en installant les mises à jour disponibles.

Si vous n’exécutez pas OS X Lion, vous pouvez l’acheter dans le Mac App Store.

Date de publication: