OS X Mavericks : configuration système requise

Consultez cet article pour en savoir plus sur la configuration système requise par OS X Mavericks 10.9.

Cet article a été archivé et ne sera plus mis à jour par Apple.

Vous devez disposer de l’un des ordinateurs Mac suivants pour installer Mavericks :

  • iMac (mi-2007 ou modèles ultérieurs) ;
  • MacBook (13 pouces, aluminium, fin 2008 ou 13 pouces, début 2009 ou modèles ultérieurs) ;
  • MacBook Pro (13 pouces, mi-2009 ou modèles ultérieurs) ;
  • MacBook Pro (15 ou 17 pouces, mi-/fin 2007 ou modèles ultérieurs) ;
  • MacBook Air (fin 2008 ou modèles ultérieurs) ;
  • Mac mini (début 2009 ou modèles ultérieurs) ;
  • Mac Pro (début 2008 ou modèles ultérieurs) ;
  • Xserve (début 2009).

Votre Mac doit également être doté des éléments suivants :

  • OS X Mountain Lion, Lion ou Snow Leopard 10.6.8 ;
  • 2 Go de mémoire minimum ;
  • 8 Go au moins d’espace disponible (découvrez comment augmenter l’espace disque).

Mavericks est disponible dans la section Achats du Mac App Store, si vous l’avez téléchargé précédemment. S’il s’agit de votre première mise à niveau depuis Mountain Lion, Lion ou Snow Leopard, envisagez d’installer OS X Yosemite 10.10. Si votre Mac est compatible avec Mavericks, il l’est également avec Yosemite.

Date de publication: