• Apple
Motion 使用手册

Table of Contents

  • 欢迎使用
  • 新功能
    • 什么是 Motion?
    • Motion 工作流程
    • Motion 界面
    • Motion 基本组件
    • 使用输入设备
      • 什么是 Apple 创作坊?
      • 订阅
    • 创建项目介绍
    • 创建新项目
    • 打开现有项目
    • 在“访达”中搜索项目
    • 不打开项目浏览器
    • 创建并修改项目预置
    • 保存、复原和自动保存项目
      • 使用模板介绍
      • 从模板创建项目
      • 为“信息”创建贴纸
        • 拖放区介绍
        • 创建拖放区
        • 修改拖放区图像
        • 拖放区控制
        • 控制和显示拖放区
      • 模板指南
      • 整理项目浏览器中的模板
      • 项目属性介绍
      • 编辑项目属性
      • 属性检查器控制
      • 项目帧大小
    • 添加和管理内容介绍
      • 如果是首次导入
      • 关于导入媒体
      • 导入媒体
      • 导入分层 Photoshop 文件
      • 处理 PDF 文件
      • 处理 SVG 文件
      • 在 Motion 中使用“图乐园”
        • 支持的媒体格式
        • 高分辨率静止图像文件
        • 设定大图像的导入大小
        • 图像序列
        • 动画 GIF
        • Alpha 通道
        • 音频文件
        • 文本文件
      • 通过媒体扩展导入第三方格式
      • 显示资源库
      • 资源库内容的类别
      • 添加资源库内容到项目
      • 添加音乐和照片文件
      • 在资源库中排序和搜索
      • 管理资源库文件夹和文件
      • 当资源库媒体不可用时
      • 处理资源库主题
      • 将自定义对象保存到资源库
      • 源媒体介绍
        • 媒体列表
        • 显示、排序和搜索媒体列表
      • 显示源媒体
        • 显示媒体检查器
        • 源媒体控制
      • 复制和删除媒体文件
      • 交换项目中的媒体
        • 重新连接脱机媒体文件
        • 联网设备和可移动介质
    • 项目播放介绍
      • 播放项目
      • 使用内存预览优化播放
      • 使用全屏幕播放程序模式
      • 使用第二台显示器
      • 时序显示介绍
      • 查看项目时序信息
      • 移动播放头
      • 更改项目时间长度
    • 定义播放范围
    • 项目播放性能
    • 基本复合介绍
      • 层列表介绍
      • 选择层和群组
      • 显示和隐藏层列表
      • 显示画布中的层
      • 添加和移除层和群组
      • 重新整理层和群组
      • 显示、隐藏、单独播放或锁定层
        • 嵌套层和群组介绍
        • 折叠和展开群组
        • 成组、取消成组和嵌套层
        • 限制群组大小
      • 层列表控制
      • 层列表快捷键菜单
      • 自定义层列表
      • 变换层介绍
        • 变换画布中的层介绍
        • 在画布中变换层属性
        • 变换工具
        • 更改层的位置、缩放或旋转
        • 移动层的锚点
        • 将投影添加到层
        • 变形或修剪层
        • 裁剪层
        • 修改形状或蒙版点
        • 变换文本字形和其他对象属性
        • 在画布中对齐层
        • 在属性检查器中调整层
        • 属性检查器控制
      • 变换 HUD 中的层
      • 在 3D 空间中变换 2D 层
      • 修改层的不透明度
        • 层混合介绍
        • 更改层混合模式
        • 混合模式的工作原理?
        • 混合模式对群组有何影响?
        • 混合模式的类型
        • Alpha 通道混合模式
      • 缩放或移动画布
      • 查看动态画布反馈
      • 自定义画布显示选项
      • 高级质量设置
      • 使用标尺和参考线
    • 3D 复合介绍
      • 3D 坐标介绍
      • 相对坐标
    • 在 3D 空间中变换层
      • 创建 3D 交叉
      • 2D 和 3D 群组属性
      • 3D 摄像机介绍
      • 添加摄像机
      • 摄像机和视图
        • 查看 3D 叠层
        • “摄像机”弹出式菜单
        • 使用 3D 显示工具
        • 使用 3D 指南针
        • 设定 3D 插图视图
        • 显示 3D 网格
        • 显示 3D 场景图标
      • 3D 视口布局
      • 处理多个摄像机
      • 缩放、放置和激活摄像机
      • 隔离画布中的对象
      • 摄像机控制
        • 景深介绍
        • 打开或关闭景深
        • 景深控制
        • 添加摄像机行为
        • 推拉行为
        • 聚焦行为
        • 框起行为
        • 使用框起行为屏幕控制
        • 扫动行为
        • 放大/缩小行为
        • 缩放层行为
      • 3D 灯光介绍
      • 添加光源
      • 3D 光源控制
      • 附加灯光控制
      • 3D 阴影介绍
      • 3D 投影
      • 3D 阴影控制
      • 阴影与 3D 层如何交互
      • 不带有光源的阴影
      • 倒影
      • 倒影控制
      • 群组如何影响倒影
      • 限制递归倒影
    • 时间线介绍
    • 显示“时序”面板或调整其大小
      • 将对象拖移到时间线
      • 拖移到时间线层列表
      • 拖移到时间线轨道区域
      • 调整时间线拖移设置
      • 管理时间线层和轨道介绍
      • 选择和整理时间线层
      • 取消链接视频和音频
      • 自定义时间线
      • 在时间线中编辑
      • 在时间线中移动对象
      • 在时间线中分布对象
      • 修剪时间线中的对象
      • 在时间线中滑移视频层
      • 拆分时间线中的对象
      • 删除时间线中的对象
      • 在时间线中拷贝和粘贴对象
      • 时间线中的群组轨道
      • 编辑时间线中的群组轨道
    • 在时间线中导航
    • 显示和修改时间线中的关键帧
      • 时间线标尺介绍
      • 编辑时间线中的帧范围
      • 时间线标记介绍
      • 添加、移动和删除时间线标记
      • 编辑时间线标记信息
      • 使用时间线标记导航
    • 在迷你时间线中编辑
      • 在时间线中重新定时媒体的介绍
      • 在时间线中重新定时媒体
      • 时序控制
      • 管理重新定时分析
    • 行为介绍
    • 行为与关键帧
      • 浏览行为
        • 应用行为介绍
        • 添加、移除和停用行为
        • 已应用行为的显示位置
        • 添加或移除参数行为
        • 重新分配参数行为
        • 参数行为的显示位置
      • 停用、锁定或重新命名行为
      • 拷贝、粘贴或移动行为
        • 行为时序介绍
        • 停止行为
        • 修剪行为
        • 控制模拟行为
        • 修改行为时序
        • 偏移参数行为时序
      • 操作的行为顺序
      • 将行为与关键帧合并
      • 关键帧编辑器中的行为和关键帧
      • 为行为中的参数设定关键帧
      • 将行为转换为关键帧
      • 调整行为介绍
      • 调整行为
      • 行为类型介绍
        • 基本运动行为介绍
        • “对齐到”行为
        • “淡入/淡出”行为
        • “扩大/收缩”行为
        • “运动路径”行为
        • 处理“运动路径”行为
        • “移动”行为
        • “指向”行为
        • “吸附到运动并与其对齐”行为
        • “扭转”行为
        • “投掷”行为
        • 参数行为介绍
        • “音频”行为
        • “平均”行为
        • “钳制”行为
        • “自定义”行为
        • 添加“自定义”行为
        • “指数”行为
        • “链接”行为
        • 使用“链接”行为控制文本串
        • “对数”行为
        • MIDI 行为
        • 添加 MIDI 行为
        • “求反”行为
        • “振荡”行为
        • 创建衰减振荡
        • “摆动”行为
        • “量化”行为
        • “跃立”行为
        • “随机化”行为
        • “速率”行为
        • “反转”行为
        • “停止”行为
        • “跟踪”行为
        • “蠕动”行为
        • 重新定时行为介绍
        • “闪出帧”行为
        • “保留帧”行为
        • “循环”行为
        • “前后交替”行为
        • “重新播放”行为
        • “反转”行为
        • “倒退循环”行为
        • “左右滑动”行为
        • “设定速度”行为
        • “频闪”行为
        • “断续”行为
        • 模拟行为介绍
        • “与运动方向一致”行为
        • “被吸引”行为
        • “吸引”行为
        • “拖移”行为
        • “被吸引漂移”行为
        • “吸引漂移”行为
        • “边缘冲突”行为
        • “重力”行为
        • “四周盘旋”行为
        • “随机运动”行为
        • “排斥”行为
        • “被排斥”行为
        • “降低转速”行为
        • “弹簧”行为
        • “漩涡”行为
        • “风”行为
      • 附加行为
      • 保存自定义行为
      • 删除自定义行为
      • 将行为移到另一台电脑
    • 关键帧设定介绍
    • 添加关键帧
      • 在画布中添加动画路径
      • 修改动画路径
      • 从检查器中激活
      • 动画菜单控制
      • 使用动画菜单
      • 检查器中的关键帧控制
    • 从 HUD 中激活
      • 将关键帧应用到行为
      • 合并关键帧和行为
      • 在时间线中查看关键帧
      • 在时间线中修改关键帧
      • 效果时间长度和关键帧时序
      • 显示关键帧编辑器
      • 关键帧编辑器控制
        • 在关键帧编辑器中添加或删除关键帧
        • 在关键帧编辑器中修改关键帧
        • 倒退、锁定或停用关键帧
        • 拷贝并粘贴关键帧和曲线
        • 绘制动画曲线
        • 变换曲线分段
        • 将参数行为应用到曲线
        • 对比曲线快照
        • 设定曲线内插
        • 曲线内插方法
        • 转换为贝塞尔曲线内插
        • 设定曲线外插
        • 曲线外插方法
        • 将外插曲线转换成关键帧
        • 选取曲线视图
        • 创建自定义曲线视图
      • 保存动画曲线
    • 使用迷你曲线编辑器
    • 在运行中激活
    • 简化关键帧曲线
    • Final Cut Pro 模板介绍
      • 模板工作流程
      • 占位符与拖放区
        • 创建效果模板
        • 修改 Final Cut Pro 效果
        • 示例:修改 Final Cut Pro 效果
        • 创建转场模板
        • 示例:创建模糊转场
        • 创建转场背景
        • 修改 Final Cut Pro 转场
        • 创建字幕模板
        • 创建字幕背景
        • 修改 Final Cut Pro 字幕
        • 创建发生器模板
        • 修改 Final Cut Pro 发生器
      • 将 Motion 项目转换为模板
      • 将模板转换为其他类型
    • 在模板中使用占位符图像
      • 在模板中添加控制
      • 将控制发布到 Final Cut Pro
      • 在 Motion 中管理模板控制
      • 发布模板文本控制
      • 无法发布的模板项目
      • 模板标记介绍
      • 添加模板标记
      • 模板的动画规则
      • 模板的时序规则
    • 设定模板分辨率
    • 给模板添加多个宽高比
    • 覆盖 Final Cut Pro 色彩空间
    • 创建符合 Final Cut Pro 色彩空间的模板
    • 模板保存在哪里?
      • 创建模板的指南
      • 在模板中使用蒙版的指南
      • 模板中的颜色处理指南
    • 绑定介绍
    • 绑定的工作原理?
    • 构建简单绑定
    • 使用小组件
      • 滑块小组件
      • 弹出式菜单小组件
      • 复选框小组件
      • 快照介绍
      • 快照的保存方式
      • 创建和管理快照
    • 通过“动画”菜单控制绑定
      • 如何使用单个绑定
      • 如何使用多个绑定
      • 激活小组件
    • 将绑定发布到 Final Cut Pro
    • 粒子介绍
      • 添加粒子系统
      • 粒子发射器剖析
      • 修改粒子系统
        • 从 HUD 中调整粒子
        • 发射器 HUD 控制
        • 在检查器中调整粒子
        • 单个单元格与多个单元格控制
        • 发射器控制
        • 粒子单元格控制
      • 调整基本发射器属性
      • 激活发射器和单元格
      • 将行为应用到粒子
        • 显现期间的缩放控制
        • 显现期间的扭转控制
      • 查看发射器或单元格关键帧
    • 创建 3D 粒子
    • 粒子系统时序
    • 在粒子系统中使用图形
    • 在粒子中使用滤镜和蒙版
    • 保存自定义粒子效果
    • 复制器介绍
    • 复制器以及粒子系统
      • 添加复制器
      • 复制器剖析
      • 修改基本的复制器属性
      • 移除复制器或单元格
      • 从 HUD 调整复制器
        • 从检查器调整复制器
        • 复制器控制
        • 创建自定义复制器形状
        • 复制器单元格控制
      • 调整更多复制器属性
      • 激活复制器
      • 将行为应用到复制器
      • 复制器行为注意事项
      • 应用序列复制器行为
      • 序列复制器控制
      • 使用关键帧控制序列时序
      • 配合序列复制器使用参数行为
      • 显示复制器动画曲线
    • 处理 3D 复制器
    • 复制器时序
    • 在复制器中使用滤镜和蒙版
    • 保存自定义复制器
    • 基本文本介绍
      • 在添加文本前设定偏好设置
      • 添加文本
      • 使用 TXT 和 RTF 文件
    • 在画布中选择和修改文本
    • 预览和应用字体
    • 使用预置文本样式
      • 编辑文本介绍
      • 显示文本检查器或 HUD
      • 显示文本“格式”面板
      • 格式化文本
      • 文本格式控制
      • 显示文本“外观”面板
      • 修改文本颜色
      • 修改文本不透明度
      • 修改文本柔和度
      • 将图像纹理应用到文本
      • 添加文本外框、光晕或投影
        • “3D 文本”控制
        • 文本表面控制
        • 文本外框控制
        • 文本光晕控制
        • 文本投影控制
      • 保存自定义文本样式
      • 显示“文本布局”面板
        • 在路径上创建文本
        • 修改 3D 空间中的文本路径
        • 将几何图形用作文本路径
        • 激活路径上的文本
        • 创建和调整文本边界
        • 添加、移除和修改文本制表符
        • 文本布局控制
        • 文本渲染控制
        • 文本行为控制
        • 文本逐字键入控制
        • 文本路径选项控制
        • 文本边界控制
        • 文本制表符控制
      • 文本字形介绍
      • 使用变换字形工具选择字符
      • 修改文本字形
      • 在画布中使字形变形
      • 还原字形
      • 文本 HUD 中的字形控制
    • 将标准文本转换为 3D 文本
    • 检查拼写
    • 查找和替换文本
    • 为文本使用滤镜
    • 3D 文本介绍
    • 3D 文本工作流程
      • 添加 3D 文本
      • 将 2D 文本转换为 3D 文本
    • 应用预置 3D 文本样式
    • 移动和旋转 3D 文本
      • 修改 3D 文本格式和布局
      • 修改 3D 文本深度和粗细
      • “3D 文本”控制
      • 3D 文本表面材质介绍
        • 将预置材质应用到 3D 文本
        • 将自定义材质应用到 3D 文本
        • 修改 3D 文本材质
        • 添加或移除 3D 文本材质层
        • 制作发光 3D 文本
        • 将材质应用到 3D 文本面
        • 保存修改的 3D 文本材质
        • 3D 文本材质控制介绍
        • 3D 文本物质控制
        • 3D 文本油漆控制
        • 3D 文本表面处理控制
        • 3D 文本旧化控制
        • 3D 文本发射控制
        • 3D 文本布局控制
        • 示例:自定义金属渐变
      • 3D 文本灯光介绍
      • 调整 3D 文本灯光
      • 修改 3D 文本环境灯光
      • 3D 文本灯光和环境控制
    • 将光晕或投影添加到 3D 文本
    • 3D 文本交叉
    • 动画文本介绍
    • 应用文本行为
      • 预置文本行为
      • 自定义预置文本行为
      • 示例:修改 Flare In 行为
      • 应用序列文本行为
      • 微调序列文本行为
      • 将关键帧添加到序列文本行为
      • 设定 2D 文本失真的顺序
      • 序列文本行为控制
      • 使用滚动文本行为
      • 滚动文本控制
      • 使用文本字距行为
      • 文本字距控制
      • 使用逐字键入行为
      • 逐字键入控制
    • 激活单个文本字形
    • 在 3D 空间中将 2D 文本制成动画
    • 何时使用关键帧激活文本
    • 将非文本行为添加到文本
    • 保存修改的文本行为
    • 形状、蒙版和笔画介绍
      • 简单形状和蒙版介绍
      • 绘制简单形状
      • 从资源库添加形状
      • 绘制简单蒙版
      • 将形状或蒙版转换为控制点
      • 复杂形状和蒙版介绍
      • 绘制复杂形状和蒙版
      • 笔画介绍
      • 创建笔画
      • 将外框转换为笔画
      • 调整画布中的笔画宽度
      • HUD 中的笔画控制
      • 编辑控制点介绍
      • 显示控制点
      • 选择或锁定控制点
      • 添加或删除控制点
      • 移动控制点以调整形状
      • 编辑贝塞尔曲线控制点
      • 编辑 B 样条曲线控制点
      • 使用动态参考线和吸附
    • 编辑填充、外框和羽化
      • 形状控制介绍
      • 样式面板控制
      • 样式面板影片控制
      • 笔画面板控制
      • 高级面板控制
      • 几何图形面板控制
      • 形状行为介绍
      • 添加形状行为
      • 应用笔压力行为
      • 调整笔速度行为
      • 应用笔倾角行为
      • 振荡形状行为
      • 随机化形状行为
      • 序列绘制行为
      • 跟踪点行为
      • 蠕动形状行为
      • 绘制外框行为
    • 为形状控制点设定关键帧
      • 蒙版和透明度介绍
      • 蒙版层
      • 合并多个蒙版
      • 将滤镜或行为应用到蒙版
        • 转描主体
        • 转描提示
      • 检查器中的蒙版控制
        • 图像蒙版介绍
        • 将图像蒙版应用到层
        • 图像蒙版控制
        • 在 Motion 中添加磁性蒙版
        • 在 Motion 中编辑磁性蒙版
        • 将磁性蒙版导出为遮罩
        • 改善磁性蒙版的指南
    • 在形状和蒙版之间转换
    • 配合形状使用滤镜和蒙版
    • 拷贝形状样式
    • 保存自定义形状和形状样式
    • 使用发生器介绍
    • 添加发生器
      • 修改或激活发生器
      • 所有发生器的常用控制
      • 图像发生器介绍
      • 焦散发生器
      • 蜂窝状发生器
      • 棋盘发生器
      • 云发生器
      • 单色发生器
      • 同心波尔卡圆点发生器
      • 同心圆形发生器
      • 渐变发生器
      • 网格发生器
      • 日本图案发生器
      • 镜头眩光发生器
      • 漫画线条发生器
      • 薄膜发生器
      • 噪点发生器
      • 单色射线发生器
      • 视觉艺术 1 发生器
      • 视觉艺术 2 发生器
      • 视觉艺术 3 发生器
      • 重叠圆形发生器
      • 辐射条纹发生器
      • 软渐变发生器
      • 螺旋形发生器
      • 螺旋绘制发生器
      • 使用螺旋绘制屏幕控制
      • 星形发生器
      • 条纹发生器
      • 旭日形发生器
      • Truchet 拼贴发生器
      • 双色射线发生器
      • 文字发生器介绍
      • 文件发生器
      • 数字发生器
      • 时间日期发生器
      • 时间码发生器
    • 保存自定义发生器
    • 滤镜介绍
    • 浏览和预览滤镜
    • 应用或移除滤镜
      • 调整滤镜介绍
      • 在检查器或 HUD 中调整滤镜
      • 在画布中调整滤镜
      • 屏幕滤镜控制的类型
      • 滤镜类型介绍
        • “模糊”滤镜介绍
        • “通道模糊”滤镜
        • “圆形模糊”滤镜
        • “复合模糊”滤镜
        • “散焦”滤镜
        • “方向模糊”滤镜
        • “高斯模糊”滤镜
        • “渐变模糊”滤镜
        • “棱镜”滤镜
        • “放射状模糊”滤镜
        • “软焦镜头”滤镜
        • “可变模糊”滤镜
        • “缩放模糊”滤镜
        • “边框”滤镜介绍
        • “斜面”滤镜
        • “简单边框”滤镜
        • “描边”滤镜
        • “宽屏幕”滤镜
        • “颜色”滤镜介绍
        • “亮度”滤镜
        • “通道混合器”滤镜
        • “颜色调整”滤镜
        • “颜色平衡”滤镜
        • 示例:颜色平衡两个层
        • “颜色曲线”滤镜
        • 使用“颜色曲线”滤镜
        • “颜色减少”滤镜
        • “色轮”滤镜
        • 使用“色轮”滤镜
        • “着色”滤镜
        • “对比度”滤镜
        • “自定义 LUT”滤镜
        • 使用“自定义 LUT”滤镜
        • “灰度系数”滤镜
        • “渐变着色”滤镜
        • “HDR 工具”滤镜
        • “色相/饱和度”滤镜
        • “色相/饱和度曲线”滤镜
        • 使用“色相/饱和度曲线”滤镜
        • “色阶”滤镜
        • “负片”滤镜
        • “OpenEXR 色调映射”滤镜
        • “棕褐色”滤镜
        • “阈值”滤镜
        • “色调”滤镜
        • “失真”滤镜介绍
        • “黑洞”滤镜
        • “隆起”滤镜
        • “凹凸贴图”滤镜
        • “圆盘扭曲”滤镜
        • “水滴”滤镜
        • “地震”滤镜
        • “鱼眼”滤镜
        • “落下”滤镜
        • “游乐园”滤镜
        • “玻璃块”滤镜
        • 玻璃扭曲
        • “昆虫眼”滤镜
        • “镜像”滤镜
        • “卷页”滤镜
        • “挤压”滤镜
        • “极坐标”滤镜
        • “折射”滤镜
        • “环形镜片”滤镜
        • “波纹”滤镜
        • “刮擦”滤镜
        • 片区缩放滤镜
        • 使用“片区缩放”滤镜
        • “球面”滤镜
        • “星爆式”滤镜
        • “条纹”滤镜
        • “靶标”滤镜
        • “小小星球”滤镜
        • “旋转”滤镜
        • “沉入”滤镜
        • “波浪”滤镜
        • “光晕”滤镜介绍
        • “光环”滤镜
        • “泛光”滤镜
        • “眩目”滤镜
        • “闪光”滤镜
        • “幽暗”滤镜
        • “光晕”滤镜
        • “光线”滤镜
        • “霓虹”滤镜
        • “外光晕”滤镜
        • “过载”滤镜
        • “外观”滤镜介绍
        • “去色”滤镜
        • “加利福尼亚”滤镜
        • “铬黄”滤镜
        • “偏冷色”滤镜
        • “褪色”滤镜
        • “怀旧”滤镜
        • “单色”滤镜
        • “内华达”滤镜
        • “纽约”滤镜
        • “黑色”滤镜
        • “制版”滤镜
        • “六十年代”滤镜
        • “灰调”滤镜
        • “岁月”滤镜
        • “锐化”滤镜介绍
        • “锐化”滤镜
        • “反锐化蒙版”滤镜
        • “风格化”滤镜介绍
        • “添加噪点”滤镜
        • “坏胶片”滤镜
        • “坏电视机”滤镜
        • “圆形屏幕”滤镜
        • “圆形”滤镜
        • “彩色浮雕”滤镜
        • “漫画效果”滤镜
        • “结晶化”滤镜
        • “边缘”滤镜
        • “突出”滤镜
        • “填充”滤镜
        • “网版”滤镜
        • “影线屏幕”滤镜
        • “高通”滤镜
        • “缩进”滤镜
        • “线稿”滤镜
        • “直线屏幕”滤镜
        • MinMax 滤镜
        • “噪点渐隐”滤镜
        • “像素化”滤镜
        • “色调分离”滤镜
        • “凹凸”滤镜
        • “裂隙扫描”滤镜
        • “裂隙隧道”滤镜
        • “纹理屏幕”滤镜
        • “晕影”滤镜
        • “波形屏幕”滤镜
        • “拼贴”滤镜介绍
        • “万花筒”滤镜
        • “万花筒拼贴”滤镜
        • “偏移”滤镜
        • “平行四边形拼贴”滤镜
        • “透视拼贴”滤镜
        • “随机拼贴”滤镜
        • “拼贴”滤镜
        • “三角拼贴”滤镜
        • “时间”滤镜介绍
        • “重影”滤镜
        • “左右滑动”滤镜
        • “频闪”滤镜
        • “轨迹”滤镜
        • WideTime 滤镜
        • “视频”滤镜介绍
        • “广播安全”滤镜
        • “消除隔行”滤镜
      • 使用关键帧激活滤镜参数
      • 使用行为激活滤镜
    • 关于滤镜和颜色处理
    • 将滤镜控制发布到 Final Cut Pro
    • 在 Alpha 通道上使用滤镜
    • 滤镜性能
    • 保存自定义滤镜
    • 颜色抠像介绍
      • 绿幕抠像器滤镜介绍
      • 使用绿幕抠像器滤镜
      • 绿幕抠像器滤镜控制
      • 激活颜色抠像参数
      • 亮度抠像器滤镜介绍
      • 亮度抠像器滤镜控制
      • 精炼遮罩介绍
      • 使用垃圾蒙版裁剪背景
      • 使用伸出蒙版恢复前景
      • 遮罩魔术滤镜
      • 溢出抑制滤镜
      • 应用多个抠像
    • 3D 对象介绍
    • 添加 3D 对象
    • 移动和旋转 3D 对象
    • 重新放置 3D 对象的锚点
      • 修改 3D 对象介绍
      • 修改 3D 对象属性
      • 修改 3D 对象的固有大小和方向
    • 交换 3D 对象文件
    • 3D 对象交叉点和层顺序
      • 3D 对象时序介绍
      • 在 Motion 中修改 3D 对象时序
    • 配合 3D 对象使用摄像机和光源
    • 保存自定义 3D 对象
    • 处理 3D 对象指南
    • 创建自己的 3D 对象
    • 360 度视频介绍
    • 360 度项目
    • 创建 360 度项目
    • 将 360 度视频添加到项目
      • 查看 360 度项目
      • 在 VR 头显中查看 360 度视频
      • 360 度项目中的图形介绍
      • 在 360 度项目中使用图形
    • 创建小小星球效果
    • 重定 360 度媒体方位
    • 为 Final Cut Pro 创建 360 度模板
    • 360 度识别滤镜和发生器
    • 导出 360 度项目并共享
    • 360 度项目改善准则
    • 跟踪介绍
    • 运动跟踪如何工作?
    • 分析并录制片段中的运动
      • 匹配移动介绍
      • 匹配移动对象
      • 双点跟踪
      • 边角定位对象
      • 合并动画和跟踪数据
      • 进行摇晃片段防抖动
      • 移除防抖动片段中的边框
      • 使片段抖动
    • 跟踪形状、蒙版和笔画
    • 跟踪滤镜或对象的位置
    • 调整屏幕跟踪器
    • 载入现有的跟踪数据
    • 使用用于分析的帧范围
      • 跟踪指南介绍
      • 基本跟踪策略
      • 高级跟踪策略
      • 跟踪透视、缩放或旋转变化
      • 跟踪遮挡点或框外点
      • 跟踪重新定时的素材
      • 使用蒙版与跟踪行为
      • 分析运动控制
      • 匹配移动控制
      • 防抖动控制
      • 不防抖动控制
      • 跟踪点控制
      • 跟踪控制
    • 将跟踪保存到资源库
    • 音频介绍
    • 查看音频文件
    • 添加音频文件
    • 播放音频文件
      • 音频编辑介绍
      • 调整音频
      • 剪切、拷贝、粘贴和删除音频
      • 滑移、滑动和修剪音频
      • 使用音频与标记
        • 使用输出音轨
        • 选择音频输出通道
        • 激活音量和声相
        • 同步音频和视频
      • 重新定时音频
      • 音频行为介绍
      • 音频自动摇移行为
      • 音频淡入/淡出行为
      • 音频参数行为
      • 应用音频参数行为
    • 导出项目介绍
    • 导出 QuickTime 影片
    • 仅导出音频
    • 导出静止图像
    • 将静止图像导出到 Pixelmator Pro
    • 导出图像序列
    • 导出到 Apple 设备
    • 导出到电子邮件
    • 使用 Compressor 导出
    • 创建共享目的位置
    • 渲染设置
    • 查看共享项目的状态
    • 共享通知
    • 关于色彩空间
    • 颜色管理介绍
    • 设定颜色处理方法
    • 管理自动颜色处理
    • 查看 HDR 媒体
    • 调整 HDR 媒体
    • 选取 HDR 颜色
    • 显示亮度值
    • 颜色管理提示
    • “电影效果”模式视频介绍
    • 将“电影效果”片段移动到 Mac
    • 启用“电影效果”模式视频调整
    • 在 Motion 中调整“电影效果”模式视频片段中的焦点
    • 调整“电影效果”模式视频片段中的景深
    • 设置和快捷键介绍
      • 打开、更改或还原设置
      • 通用设置
      • 外观设置
      • 项目设置
      • 时间设置
      • 缓存设置
      • 画布设置
      • 3D 设置
      • 预置设置
      • 项目预置编辑器设置
        • 目的位置设置介绍
        • Motion 中的电子邮件目的位置
        • 保存当前帧目的位置
        • Motion 中的导出图像序列目的位置
        • Motion 中的导出文件目的位置
        • Motion 中的 Compressor 预置目的位置
        • Motion 中的捆绑包目的位置
      • 菜单介绍
      • 应用程序 (Motion) 菜单
      • “文件”菜单
      • “编辑”菜单
      • “标记”菜单
      • “对象”菜单
      • “个人收藏”菜单
      • “显示”菜单
      • “窗口”菜单
      • “帮助”菜单
      • 键盘快捷键介绍
      • 使用功能键
      • 通用键盘快捷键
        • 菜单栏键盘快捷键
        • Motion 菜单键盘快捷键
        • 文件菜单键盘快捷键
        • 编辑菜单键盘快捷键
        • 标记菜单键盘快捷键
        • 对象菜单键盘快捷键
        • 显示菜单键盘快捷键
        • 共享菜单键盘快捷键
        • 窗口菜单键盘快捷键
        • 帮助菜单键盘快捷键
      • 音频列表键盘快捷键
        • 工具键盘快捷键
        • 变换工具键盘快捷键
        • 选择/变换工具键盘快捷键
        • 裁剪工具键盘快捷键
        • 编辑点工具键盘快捷键
        • 编辑形状工具键盘快捷键
        • 移动和缩放工具键盘快捷键
        • 形状工具键盘快捷键
        • 贝塞尔工具键盘快捷键
        • B 样条曲线工具键盘快捷键
        • 笔画工具键盘快捷键
        • 文本工具键盘快捷键
        • 形状蒙版工具键盘快捷键
        • 贝塞尔蒙版工具键盘快捷键
        • B 样条曲线蒙版工具键盘快捷键
        • 磁性蒙版工具键盘快捷键
      • 走带控制键盘快捷键
      • 显示选项键盘快捷键
      • HUD 键盘快捷键
      • 检查器键盘快捷键
      • 关键帧编辑器键盘快捷键
      • 层键盘快捷键
      • 资源库键盘快捷键
      • 媒体列表键盘快捷键
      • 时间线键盘快捷键
      • 关键帧键盘快捷键
      • 形状和蒙版键盘快捷键
      • 3D 键盘快捷键
      • 其他键盘快捷键
        • 命令编辑器介绍
        • 命令编辑器界面
        • 搜索键盘快捷键
        • 创建自定义键盘快捷键
        • 导入和导出键盘快捷键
    • 触控栏快捷键
    • 将资源移到另一台电脑
      • 颜色和渐变控制介绍
        • 使用基本颜色控制
        • 使用弹出式调色盘
        • 使用“颜色”窗口
        • 使用颜色滴管
        • 使用扩展颜色控制
        • 渐变编辑器使用介绍
        • 使用渐变预置
        • 更改渐变颜色和不透明度
        • 更改渐变方向和蔓延
        • 修改渐变标记
        • 保存渐变
        • 使用屏幕渐变控制
        • 基本渐变控制
        • 渐变编辑器控制
      • 栅格化介绍
      • 栅格化示例
      • 栅格化如何影响文本
      • 栅格化如何影响 3D 文本和 3D 对象
      • 栅格化如何影响形状
      • 栅格化如何影响粒子和复制器
      • 栅格化如何影响阴影
      • 栅格化如何影响滤镜
    • 使用 GPU 进行工作
  • 词汇表
  • 版权和商标

Apple Footer

 Apple
  1. Support
  2. Motion 使用手册
  3. Motion 使用手册
Copyright © 2026 Apple Inc. All rights reserved.
Privacy Policy Terms of Use Sales and Refunds Site Map