Ab 15. Juli 2015 verfügbare Adobe Flash Player-Aktualisierungen für OS X

Adobe Flash Player-Aktualisierungen beheben eine kürzlich entdeckte Schwachstelle im Web-Plug-In von Adobe Flash Player.

Wenn Sie eine veraltete Version des Adobe Flash Player-Plug-Ins verwenden, sehen Sie die Meldung "Blockiertes Plug-In", "Flash-Sicherheitshinweis" oder "Flash ist veraltet", wenn Sie versuchen, Flash-Inhalte in Safari anzuzeigen.

 Hinweis: Flash ist veraltet

Durch Klicken auf den Hinweis wird eine Meldung angezeigt, dass Adobe Flash Player veraltet ist:

Meldung: Veraltet

Um weiterhin Flash-Inhalte anzeigen zu können, aktualisieren Sie Adobe Flash Player auf eine neuere Version:

  1. Klicken Sie auf die Taste "Flash laden". Safari öffnet die Adobe Flash Player-Seite auf der Adobe-Website.
  2. Befolgen Sie die Anweisungen auf der Adobe-Website, um die neueste Version des Plug-Ins zu laden und zu installieren.

Wenn Sie eine ältere Flash Player-Version verwenden möchten, können Sie in Safari die Internet-Plug-In-Verwaltung nutzen, um das Plug-In für Websites, denen Sie vertrauen, im nicht gesicherten Modus zu verwenden.

Wenden Sie sich an Adobe, wenn Sie Hilfe beim Laden, bei der Installation oder Verwendung von Adobe Flash Player benötigen.

Informationen zu nicht von Apple gefertigten Produkten sowie nicht von Apple gesteuerte oder geprüfte unabhängige Websites werden ohne Empfehlung und Unterstützung zur Verfügung gestellt. Apple übernimmt keine Verantwortung für die Auswahl, Leistung oder Nutzung von Websites und Produkten Dritter. Apple übernimmt keine Garantie für die Richtigkeit und Zuverlässigkeit von Drittanbieter-Websites. Die Nutzung des Internets birgt Risiken. Kontaktieren Sie den Hersteller, um zusätzliche Informationen zu erhalten. Andere Produkt- und Firmennamen sind möglicherweise Marken ihrer jeweiligen Eigentümer.

Zuletzt geändert:
Hilfreich?
52% der Personen fanden dies hilfreich.

Zusätzliche Supportinformationen zum Produkt

Deutschland (Deutsch)