Wenn beim Aktivieren der verknüpften Authentifizierung die Meldung "Diese Domain ist derzeit nicht berechtigt" angezeigt wird

Wenn du auf deiner Domain über Global Service Exchange (GSX)-Accounts verfügst, kannst du momentan keine verknüpfte Authentifizierung nutzen.

Dieser Artikel wurde archiviert und wird von Apple nicht mehr aktualisiert.

Dieser Artikel richtet sich an Systemadministratoren.

Wenn du versuchst, dich bei einer Domain mit GSX-Accounts mit dem Identitätsprovider zu verbinden, wird eine Meldung wie "Diese Domain ist derzeit nicht berechtigt" angezeigt.

Dieses Dokument wird aktualisiert, sobald neue Informationen erhältlich sind.

Veröffentlichungsdatum: