Wenn ein Installationsprogramm die Meldung ausgibt, dass es nicht verifiziert werden kann oder mit einem abgelaufenen Zertifikat signiert wurde

Lade bitte eine neue Kopie des Installationsprogramms.

Unter bestimmten Umständen, z. B. wenn ein Installationsprogramm beschädigt ist, wird eine Warnung angezeigt, die besagt, dass das Programm nicht verifiziert werden kann oder während des Ladevorgangs beschädigt oder manipuliert wurde. Sie kann auch besagen, dass das Paket mit einem Zertifikat signiert wurde, das abgelaufen und unter Umständen nicht echt ist.

Du solltest das Installationsprogramm erneut laden. Wenn das neue Installationsprogramm auch betroffen ist, kontaktiere den Hersteller der Software, um Hilfe zu erhalten.


Wenn dies bei einem macOS-Installationsprogramm passierte, nutze die neuesten Downloadlinks in den Installationsrichtlinien für diese macOS-Versionen. Ältere Versionen stehen nicht zum Download bereit.

Veröffentlichungsdatum: