Apple USB-modem: Systemkrav

Din Mac-computer skal have en af følgende specifikationer for at kunne bruge Apple USB-modem:

  • Intel-processor med Mac OS X v10.4.3 eller en nyere version i 32 bit-udgave.
  • PowerPC-processor med Mac OS X v10.4.2 eller en nyere version.

Bemærk: Hvis du bruger Apple USB-modem, skal du vælge eksternt 56 K-Apple-modemscript i Netværksindstillinger.

Udgivelsesdato: