Operativsystemkrav til iMovie 9.0.6, iPhoto 9.3 og Aperture 3.3

Det er en forudsætning for at kunne køre iMovie 9.0.6, iPhoto 9.3 og Aperture 3.3 på en computer, at der er installeret OS X Lion 10.7.4 eller en nyere version.

Hvis der allerede er installeret OS X Lion, kan du opdatere til den nyeste version ved at åbne Apple-menuen (), vælge Softwareopdatering og installere de OS X-opdateringer, der er tilgængelige.

Hvis du ikke har installeret OS X Lion, kan du købe operativsystemet i Mac App Store.

Udgivelsesdato: