Používání Mailu na Macu

Aplikaci Mail můžete použít k psaní e-mailů, odpovídání na ně a k třídění pošty na Macu. Můžete taky přidávat a anotovat přílohy.

Přidání e-mailového účtu

Pokud jste svůj e-mailový účet ještě nenastavili, Mail vás k tomu vyzve.

Chcete-li přidat další účet, zvolte Mail > Přidat účet z řádku nabídky aplikace Mail. Nebo zvolte v nabídce Apple  > Předvolby systému, klikněte na Internetové účty a pak vyberte typ účtu, který chcete přidat.

  • Když se při přidávání účtu objeví zpráva, že váš poskytovatel účtu vyžaduje dokončení ověření v Safari, klikněte na Otevřít Safari a postupujte podle pokynů k přihlášení v okně Safari.
  • Je-li to třeba, Mail se vás zeptá na některé další údaje.

Přečtěte si víc o přidávání a odebírání e-mailových účtů.


Odesílání a odpovídání

Přečtěte si, jak psát a přeposílat e-maily a jak na ně odpovídat.

Psaní nových zpráv

  1. Klikněte na tlačítko Nová zpráva  na panelu nástrojů Mailu nebo zvolte Soubor > Nová zpráva.
  2. Do pole „Komu“ zadejte jméno, e-mailovou adresu nebo název skupiny. Mail vám nabídne doporučení založená na vašich kontaktech a na zprávách, které máte uložené v Macu a v zařízeních přihlášených do iCloudu.1
  3. Napište předmět zprávy.
  4. Samotný obsah zprávy napište do pole pro tělo zprávy. 
    • Chcete-li přidat přílohu, přetáhněte soubor do těla zprávy nebo zvolte Soubor > Přiložit soubory, vyberte soubor a klikněte na Vybrat soubor.
    • Chcete-li změnit písmo nebo formátování, použijte volby nad oknem zprávy.
    • Od verze macOS Mojave je ještě snazší přidávat do zpráv emotikony. Jednoduše klikněte na ikonu Emotikony a symboly  na panelu nástrojů v horní části okna zprávy a pak vyberte emotikon nebo jiný symbol z prohlížeče znaků.
  5. Zprávu můžete poslat nebo uložit:
    • Pošlete ji kliknutím na tlačítko Odeslat  nebo volbou Zpráva > Odeslat. 
    • Chcete-li zprávu uložit jako koncept na později, zavřete ji a klikněte na Uložit.

Odpověď a přeposílání

  • Chcete-li odpovědět jediné osobě, klikněte na Odpovědět , zadejte odpověď a klikněte na Odeslat .

  • Chcete-li odpovědět všem příjemcům původní zprávy, klikněte na Odpovědět všem , zadejte odpověď a klikněte na Odeslat .

  • Chcete-li zprávu přeposlat dalším lidem, klikněte na Přeposlat , zadejte svou zprávu a klikněte na Odeslat 


E-maily můžete roztřídit do složek a k nalezení konkrétních zpráv můžete využít vyhledávací funkce.

boční panel Schránky

Vytváření složek

Pro třídění svých e-mailů do složek si můžete vytvořit schránky.

  1. Otevřete Mail a zvolte na řádku nabídek Schránka > Nová schránka.
  2. V zobrazeném dialogovém okně zvolte umístění schránky.
    • Když budete chtít mít schránku přístupnou i z jiných zařízení, třeba z iPhonu připojeného ke stejnému účtu, vyberte svého poskytovatele e-mailu (třeba iCloud).
    • Když vyberete Na mém Macu, bude schránka přístupná jen na tomto Macu.
  3. Schránku pojmenujte a klikněte na OK.

Pokud nevidíte boční panel Schránky, zvolte Zobrazení > Zobrazit seznam schránek. Pokud chcete zobrazit nebo skrýt schránky patřící k určitému účtu, přesuňte ukazatel nad příslušnou část na bočním panelu a klikněte na Zobrazit nebo Skrýt.

Třídění e-mailů

Postup přesunutí zprávy z Doručených do schránky:

  • Přetáhněte zprávu na schránku na bočním panelu.
  • macOS Mojave můžete vybrat zprávu a kliknutím na tlačítko Přesunout  na panelu nástrojů aplikace Mail ji přesunout do požadované schránky. Mail navrhne schránku podle toho, kam jste podobné zprávy přesouvali dříve, takže doporučení se dalším používáním postupně zlepšují.

Chcete-li zprávu smazat, vyberte ji a stiskněte klávesu Delete.

Když budete chtít automaticky přesouvat zprávy do určitých schránek, použijte pravidla.

Hledání

Pomocí pole Hledat v okně Mailu můžete hledat podle odesílatele, předmětu, příloh a dalších kritérií. Chcete-li hledání zúžit, vyberte některou možnost z nabídky, která se při psaní zobrazí.

Pole hledání v Mailu


Přidání a anotace příloh

Ke svým zprávám můžete přiložit dokumenty nebo soubory a pomocí nástroje Anotace je můžete dokonce opatřit poznámkami, přidat podpis a dělat další věci.

Přiložení souboru

Postup přiložení souboru ke zprávě:

  • Přetáhněte přílohu do těla zprávy.
  • Zvolte Soubor > Přiložit soubory, vyberte požadované soubory a klikněte na Vybrat soubor.

Použití Anotace příloh

Pomocí funkce Anotace můžete kreslit a psát přímo do přiložených souborů, např. obrázků nebo dokumentů PDF.2

  1. Klikněte na tlačítko Přiložit  nebo zvolte Soubor > Přiložit soubory v okně zprávy.
  2. Vyberte přílohu a klikněte na Vybrat soubor. 
  3. Klikněte na ikonu nabídky , která se objeví v pravém horním rohu přílohy, a zvolte Anotace. 
    • Pomocí nástroje Skica  můžete kreslit od ruky.
    • Nástrojem Tvary  můžete přidávat objekty jako obdélníky, ovály, čáry nebo šipky. 
    • Pomocí nástroje Lupa  v nabídce Tvary můžete zvětšením zvýraznit část přílohy.
    • Nástrojem Text  můžete přidat text.
    • Nástrojem Podpis  přidáte svůj podpis.
  4. Klikněte na Hotovo.

Ilustrace nástroje Anotace


Další informace

1. Všechna zařízení přihlášená do iCloudu se stejným Apple ID sdílejí kontakty. Zahrnuty jsou i adresy, na které jste z přihlášených zařízení posílali zprávy nebo ze kterých nějaké zprávy přišly. Tuto funkci můžete řídit tím, že zapnete nebo vypnete Kontakty na iCloudu. Na Macu zvolte nabídku Apple  > Předvolby systému a klikněte na iCloud. Na iOS zařízeních přejděte do Nastavení, klepněte na své jméno nahoře na obrazovce a pak na iCloud.

2. Anotace je k dispozici v systému OS X Yosemite a novějším.

Informace o produktech, které nevyrábí Apple, a o nezávislých webech, které Apple nemá pod kontrolou a netestuje je, jsou poskytovány bez doporučení nebo záruky za jejich obsah. Apple v souvislosti s výběrem, výkonem nebo použitím webů nebo produktů třetích stran nepřebírá žádnou odpovědnost. Apple nijak nezaručuje přesnost nebo spolehlivost webů třetích stran. Další informace vám poskytne příslušný výrobce.

Datum zveřejnění: