Langues
Download icon

Mise à jour logicielle iOS 4.3.5

Cette mise à jour corrige une faille de sécurité liée à la validation des certificats.

Produits compatibles avec cette mise à jour logicielle :

  • iPhone 4 (modèle GSM)
  • iPhone 3GS
  • iPad 2
  • iPad
  • iPod touch (4e génération)
  • iPod touch (3e génération)

Pour plus de renseignements sur les correctifs de sécurité de cette mise à jour, consultez le site web suivant :
http://support.apple.com/kb/HT1222?viewlocale=fr_FR

Imprimer cette page
Configuration système requise Langues prises en charge